loopback-connector-twilio vulnerabilities

LoopBack connector for Twilio & SendGrid

Latest version

2.0.0

First published

6 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
loopback-connector-twilio 2.0.0 Latest 05 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loopback-connector-twilio 1.0.0 21 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loopback-connector-twilio 0.5.1 15 Feb, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
loopback-connector-twilio 0.5.0 13 Feb, 2015 MIT
  • 0 H
  • 0 M
  • 0 L