loglove vulnerabilities

Simple, high performance logging for node 4.2.4 and higher

Latest version

4.0.1

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
loglove 4.0.1 Latest 21 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 4.0.0 15 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.1.3 15 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.1.2 15 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.1.0 12 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.5 08 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.4 06 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.3 06 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.2 06 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.1 06 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 3.0.0 06 Feb, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 1.0.2 12 Feb, 2014 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 1.0.1 12 Feb, 2014 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 1.0.0 06 Feb, 2014 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.9 27 Jan, 2014 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.8 30 Dec, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.7 27 Dec, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.6 05 Dec, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.5 04 Dec, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.4 02 Dec, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.3 30 Nov, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.2 30 Nov, 2013 ISC
  • 0 H
  • 0 M
  • 0 L
loglove 0.0.1 30 Nov, 2013 ISC
  • 0 H
  • 0 M
  • 0 L