lodash.isundefined vulnerabilities

The modern build of lodash’s `_.isUndefined` as a module.

Latest version

3.0.1

First published

8 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lodash.isundefined 3.0.1 Latest 16 Apr, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 3.0.0 26 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.4.1 03 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.4.0 26 Nov, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.3.0 11 Nov, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.2.1 03 Oct, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.2.0 29 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.1.0 23 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lodash.isundefined 2.0.0 23 Sep, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L