lodash.defaultsdeep@4.6.1 vulnerabilities

The Lodash method `_.defaultsDeep` exported as a module.

Latest version

4.6.1

First published

6 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.