littlefork-plugin-csv vulnerabilities

CSV based input and output for littlefork.

Latest version

1.0.0-rc.2

First published

5 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
littlefork-plugin-csv 1.0.0-rc.2 Latest Pre-release 14 Jul, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 1.0.0-rc.1 Pre-release 13 Jul, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.9.2 06 Jul, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.9.1 07 Jun, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.9.0 19 Mar, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.0.3 22 Jan, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.0.2 19 Jan, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
littlefork-plugin-csv 0.0.1 05 Oct, 2016 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L