laravel-elixir-angularjs vulnerabilities

Laravel Elixir wrapper to manage angularjs source code

Latest version

1.1.7

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
laravel-elixir-angularjs 1.1.7 Latest 16 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.6 21 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.5 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.4 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.3 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.2 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.1 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.1.0 29 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.0.1 11 Mar, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 1.0.0 06 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
laravel-elixir-angularjs 0.1.0 06 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L