justo.plugin.cli vulnerabilities

Justo plugin for running commands from the shell.

Latest version

1.0.0-alpha2.7

First published

4 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
justo.plugin.cli 1.0.0-alpha2.7 Latest Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.6 Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.5 Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.4 Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.3 Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.2 Pre-release 30 Aug, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.1 Pre-release 26 Nov, 2017 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha2.0 Pre-release 20 Nov, 2017 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
justo.plugin.cli 1.0.0-alpha1.0 Pre-release 13 Nov, 2017 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L