jus-config@0.0.2 vulnerabilities

Configuration handler, accepts multiple file formats, and overriding over multiple directories and filenames. Main usage: require('jus-config')(configNames, dirNames, callback).

Latest version

0.0.2

First published

10 years ago

Latest version published

10 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.