jsonlint-lines-primitives vulnerabilities

Validate JSON

Latest version

1.6.0

First published

7 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jsonlint-lines-primitives 1.6.0 Latest 26 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L