js-obfuscator-loader vulnerabilities

Fork obfuscator-loader. Node v13.11.0 compatible. A webpack loader for obfuscating single modules using javascript-obfuscator

Latest version

1.0.3

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
js-obfuscator-loader 1.0.3 Latest 13 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
js-obfuscator-loader 1.0.2 04 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
js-obfuscator-loader 1.0.1 04 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
js-obfuscator-loader 1.0.0 03 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L