jquery-ui-multiselect-widget vulnerabilities

MultiSelect progessively enhances an ordinary multiple select control into elegant drop down list of checkboxes, stylable with ThemeRoller.

Latest version

3.0.0

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jquery-ui-multiselect-widget 3.0.0 Latest 04 Jun, 2019 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L
jquery-ui-multiselect-widget 2.0.2 13 Mar, 2018 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L
jquery-ui-multiselect-widget 3.0.0-beta.1 Pre-release 09 Mar, 2018 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L
jquery-ui-multiselect-widget 2.0.1 17 Mar, 2017 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L
jquery-ui-multiselect-widget 2.0.0 08 Feb, 2017 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L
jquery-ui-multiselect-widget 1.17.0 07 Dec, 2016 MIT OR GPL-2.0
  • 0 H
  • 0 M
  • 0 L