jquery-inline-svg vulnerabilities

Replace SVG images with inline SVG element

Latest version

1.0.2

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jquery-inline-svg 1.0.2 Latest 01 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
jquery-inline-svg 1.0.1 26 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
jquery-inline-svg 1.0.0 17 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L