jq vulnerabilities

Server-side jQuery wrapper for node.

Latest version

1.7.2

First published

10 years ago

Latest version published

9 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jq 1.7.2 Latest 29 Apr, 2012 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jq 1.7.1 19 Dec, 2011 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jq 1.7.0 19 Dec, 2011 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jq 1.6.4 21 Nov, 2011 GPL-2.0 OR MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L