jetix vulnerabilities

Type-safe HyperScript components using pure functions.

Latest version

0.2.3

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jetix 0.2.3 Latest 25 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.2.2 14 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.2.1 30 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.2.0 16 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.6 16 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.5 16 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.4 10 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.3 23 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.2 22 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.1 11 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jetix 0.1.0 10 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L