jamessimone-typography-theme-wordpress-2016 vulnerabilities

A fork of the theme for Typography.js inspired by the typography of the Wordpress 2016 default theme

Latest version

0.0.2

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jamessimone-typography-theme-wordpress-2016 0.0.2 Latest 29 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
jamessimone-typography-theme-wordpress-2016 0.0.1 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L