istanbul-lib-instrument@4.0.3 vulnerabilities

Core istanbul API for JS code coverage

Latest version

5.0.2

First published

6 years ago

Latest version published

7 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.