is-number-between vulnerabilities

Check if a number is between another two numbers; extremes are included.

Latest version

1.0.11

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
is-number-between 1.0.11 Latest 08 Jan, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.10 08 Jan, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.9 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.8 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.7 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.6 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.5 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.4 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
is-number-between 1.0.3 30 Dec, 2019 ISC
  • 0 H
  • 0 M
  • 0 L