is-dom-node-list vulnerabilities

ES2015 module for type checking DOM NodeLists

Latest version

1.2.1

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
is-dom-node-list 1.2.1 Latest 11 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
is-dom-node-list 1.2.0 11 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
is-dom-node-list 1.1.0 11 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
is-dom-node-list 1.0.2 10 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
is-dom-node-list 1.0.1 06 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
is-dom-node-list 1.0.0 06 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L