irls-audio-aligner-interface vulnerabilities

Interface module to utilize IRLS audio aligner service

Latest version

1.0.5

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
irls-audio-aligner-interface 1.0.5 Latest 31 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
irls-audio-aligner-interface 1.0.4 30 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
irls-audio-aligner-interface 1.0.3 30 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
irls-audio-aligner-interface 1.0.2 30 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
irls-audio-aligner-interface 1.0.1 30 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
irls-audio-aligner-interface 1.0.0 30 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L