iotdb-uom-qudt vulnerabilities

Imperial Unit converions

Latest version

1.0.7

First published

3 years ago

Latest version published

6 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
iotdb-uom-qudt 1.0.7 Latest 27 Nov, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
iotdb-uom-qudt 1.0.6 18 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
iotdb-uom-qudt 1.0.5 29 Oct, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
iotdb-uom-qudt 1.0.4 09 Jan, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
iotdb-uom-qudt 1.0.3 18 Feb, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L