hyper-search vulnerabilities

Search text in your Hyper terminal

Latest version

0.4.0

First published

4 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
hyper-search 0.4.0 Latest 07 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.3.1 17 Jul, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.3.0 09 Jul, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.2.2 05 Jun, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.2.1 01 May, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.2.0 28 Apr, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.1.1 15 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.1.0 05 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.11 27 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.10 10 Jun, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.9 11 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.8 02 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.7 24 Nov, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.6 08 Aug, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.5 23 Jun, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.4 07 Jun, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.3 07 Jun, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.2 06 Jun, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-search 0.0.1 06 Jun, 2017 ISC
  • 0 H
  • 0 M
  • 0 L