html5-plus vulnerabilities

html5 plus typescript DefinitelyTyped (alpha...)

Latest version

0.0.7

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
html5-plus 0.0.7 Latest 20 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
html5-plus 0.0.6 15 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
html5-plus 0.0.5 15 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
html5-plus 0.0.4 15 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
html5-plus 0.0.3 15 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L