horseless.decoder vulnerabilities

decoder for html-like template strings

Latest version

1.1.3

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
horseless.decoder 1.1.3 Latest 04 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
horseless.decoder 1.1.2 01 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
horseless.decoder 1.1.1 27 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
horseless.decoder 1.0.2 15 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
horseless.decoder 1.0.1 08 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
horseless.decoder 1.0.0 05 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L