gulp-ttf2woff2 vulnerabilities

Create a WOFF2 font from a TTF font

Latest version

4.0.1

First published

6 years ago

Latest version published

5 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-ttf2woff2 4.0.1 Latest 17 Jan, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 4.0.0 15 Jan, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 3.0.0 27 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 2.0.2 21 Nov, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 2.0.1 20 Nov, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 2.0.0 12 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 1.1.2 12 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 1.1.1 26 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 1.1.0 22 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-ttf2woff2 1.0.3 20 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L