gulp-runner vulnerabilities

Programmatic API for running gulp tasks.

Latest version

1.1.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-runner 1.1.0 Latest 27 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 1.0.1 28 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 1.0.0 28 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 0.1.4 31 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 0.1.3 30 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 0.1.2 30 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 0.1.1 30 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-runner 0.1.0 30 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L