gulp-resolve-dependencies@4.1.0 vulnerabilities

Resolve dependency directives in assets (e.g. "@requires" or "//= require" in JavaScript)

Latest version

4.1.0

First published

8 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.