gulp-progeny vulnerabilities

Gulp plugin for dependencies building

Latest version

0.4.1

First published

7 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-progeny 0.4.1 Latest 04 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.4.0 12 Jan, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.3.2 13 Nov, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.3.1 16 Jun, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.2.2 07 Jun, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.2.1 02 Feb, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.2.0 28 Dec, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.1.2 01 Sep, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.1.1 24 Aug, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.1.0 05 Aug, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.9 28 Jul, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.8 28 Jul, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.7 01 Sep, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.6 01 Sep, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.5 22 Aug, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.4 22 Aug, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.3 15 Aug, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.2 14 Aug, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
gulp-progeny 0.0.1 10 Aug, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L