gulp-frep vulnerabilities

A find and replace utility, using Frep. Replace strings or arrays of strings with an array of replacement patterns.

Latest version

0.1.3

First published

8 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-frep 0.1.3 Latest 13 Jun, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-frep 0.1.2 13 Jun, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-frep 0.1.1 05 Mar, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-frep 0.1.0 17 Jan, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L