gulp-email-builder vulnerabilities

Uses Email Builder to inline css, send email tests, and send tests to Litmus

Latest version

3.0.0

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=1.0.2
  • license: ISC >=0.1.0 <1.0.2

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-email-builder 3.0.0 Latest 12 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 2.0.1 28 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 2.0.0 28 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 1.0.4 07 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 1.0.3 04 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 1.0.2 24 Apr, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 1.0.1 24 Apr, 2015 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 0.2.0 20 Apr, 2015 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-email-builder 0.1.0 20 Apr, 2015 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L