gulp-dotcover-runner vulnerabilities

gulp runner for JetBrains' dotCover. Work in progress, but does work...

Latest version

0.1.5

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-dotcover-runner 0.1.5 Latest 20 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-dotcover-runner 0.1.4 16 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-dotcover-runner 0.1.3 13 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-dotcover-runner 0.1.2 12 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-dotcover-runner 0.1.1 10 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gulp-dotcover-runner 0.1.0 10 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L