gulp-custom-filter@0.4.1 vulnerabilities

A gulp plugin to filter files by customized filters

Latest version

0.4.1

First published

5 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.