gulp-browserify vulnerabilities

Bundle modules with Browserify

Latest version

0.5.1

First published

7 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gulp-browserify 0.5.1 Latest 07 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.5.0 Deprecated 07 Mar, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.6 Deprecated 19 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.5 Deprecated 17 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.4 Deprecated 09 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.3 Deprecated 09 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.2 Deprecated 03 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.1 Deprecated 01 Feb, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.4.0 Deprecated 29 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.3.4 Deprecated 25 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.3.3 Deprecated 17 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.3.2 Deprecated 16 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.3.1 Deprecated 16 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.3.0 Deprecated 16 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.7 Deprecated 15 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.6 Deprecated 15 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.5 Deprecated 14 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.4 Deprecated 06 Jan, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.3 Deprecated 31 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.2.2 Deprecated 23 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.1.2 Deprecated 20 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.1.1 Deprecated 20 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L
gulp-browserify 0.1.0 Deprecated 17 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L