grunt-fayde-unify vulnerabilities

Grunt tasks for fayde unify

Latest version

0.4.1

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
grunt-fayde-unify 0.4.1 Latest 14 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.4.0 11 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.3.1 09 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.3.0 09 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.1.2 07 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.1.1 07 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-fayde-unify 0.1.0 07 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L