grunt-csssplit vulnerabilities

IE Sucks. Who knew?

Latest version

0.4.1

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
grunt-csssplit 0.4.1 Deprecated Latest 05 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.4.0 Deprecated 19 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.3.0 Deprecated 19 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.2.4 Deprecated 15 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.2.3 Deprecated 25 Feb, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.2.2 Deprecated 26 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.2.1 Deprecated 11 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.2.0 Deprecated 10 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.1.3 Deprecated 24 Apr, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.1.1 Deprecated 22 Apr, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-csssplit 0.1.0 Deprecated 22 Apr, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L