grunt-classmaps vulnerabilities

allow to create file list for load with js-loader

Latest version

0.1.7

First published

7 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
grunt-classmaps 0.1.7 Latest 15 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.6 14 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.5 12 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.4 12 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.3 12 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.1 12 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
grunt-classmaps 0.1.0 12 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L