grpcli vulnerabilities

A CLI for interacting with gRPC servers.

Latest version

0.8.1

First published

5 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
grpcli 0.8.1 Latest 19 Mar, 2020 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.8.0 17 Oct, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.7.5 06 Feb, 2017 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.7.4 21 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.7.3 21 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.7.2 21 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.7.1 21 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.6.4 21 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.6.3 13 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.6.2 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.6.1 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.6.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.5.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.4.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.3.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.2.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
grpcli 0.1.0 09 Jun, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L