gracie vulnerabilities

On-the-fly javascript contacatenator, minifier and dependency resolver for client-side JS

Latest version

0.2.1

First published

11 years ago

Latest version published

11 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gracie 0.2.1 Latest 24 Feb, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L