google-dictionary-api vulnerabilities

This is an unofficial API for google dictionary.

Latest version

1.0.8

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
google-dictionary-api 1.0.8 Latest 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.7 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.6 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.5 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.4 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.3 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.2 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.1 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
google-dictionary-api 1.0.0 17 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L