glossy vulnerabilities

Syslog parser and producer

Latest version

0.1.7

First published

10 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
glossy 0.1.7 Latest 07 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.6 25 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.5 27 May, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.4 09 Mar, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.3 09 Jan, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.2 19 Apr, 2012 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.1 02 Apr, 2012 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.1.0 31 Jan, 2012 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.9 09 Dec, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.8 28 Nov, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.7 23 Nov, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.6 23 Nov, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.5 03 Oct, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.4 10 May, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.3 09 May, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.2 18 Feb, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
glossy 0.0.1 09 Feb, 2011 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L