glider-js vulnerabilities

A fast, lightweight carousel alternative

Latest version

1.7.3

First published

2 years ago

Latest version published

7 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
glider-js 1.7.3 Latest 07 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.7.2 17 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.7.1 01 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.6 14 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.5 12 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.4 15 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.3 27 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.2 27 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.1 06 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.5.5 06 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.6.0 19 Nov, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
glider-js 1.5.4 16 Nov, 2018 MIT
  • 0 H
  • 0 M
  • 0 L