gatsby-plugin-printer vulnerabilities

## Node API

Latest version

1.1.1

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gatsby-plugin-printer 1.1.1 Latest 27 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.1.0 Deprecated 08 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.8 03 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.7 25 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.6 18 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.5 04 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.4 26 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.3 01 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.2 30 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.1 30 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-printer 1.0.0 30 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L