gatsby-plugin-no-javascript vulnerabilities

Removes all javascript files created by Gatsby from the static HTML files.

Latest version

2.0.5

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gatsby-plugin-no-javascript 2.0.5 Latest 01 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 2.0.4 09 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 2.0.3 09 Aug, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 2.0.2 22 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 2.0.1 22 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 1.1.2 28 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 1.1.1 27 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 1.1.0 27 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 1.0.2 27 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-no-javascript 1.0.1 27 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L