gatsby-plugin-aws-elasticsearch vulnerabilities

A plugin for Gatsby to synchronise content between Gatsby and AWS Elasticsearch

Latest version

0.2.1

First published

7 months ago

Latest version published

7 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
gatsby-plugin-aws-elasticsearch 0.2.1 Latest 06 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-aws-elasticsearch 0.2.0 06 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
gatsby-plugin-aws-elasticsearch 0.1.0 05 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L