froute vulnerabilities

Simple and powerful routing for node with expressive matching

Latest version

0.0.15

First published

8 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
froute 0.0.15 Latest 09 Feb, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.14 13 Dec, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.13 16 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.12 11 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.11 01 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.10 26 Jun, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.9 15 Feb, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.8 09 Feb, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.6 05 Nov, 2013 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.5 05 Nov, 2013 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.4 04 Nov, 2013 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.3 04 Nov, 2013 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
froute 0.0.2 04 Nov, 2013 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L