fluent-syntax vulnerabilities

AST and parser for Fluent

Latest version

0.14.0

First published

4 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
fluent-syntax 0.14.0 Deprecated Latest 25 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.13.0 17 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.12.0 26 Mar, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.11.0 25 Mar, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.10.0 13 Dec, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.9.0 23 Oct, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.8.1 01 Aug, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.8.0 24 Jul, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.7.0 17 Apr, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.6.6 19 Mar, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.6.5 08 Mar, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.6.4 07 Mar, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.6.2 08 Feb, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.6.0 31 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.5.0 23 Jun, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.4.0 17 May, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.3.0 20 Apr, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.2.0 09 Mar, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.1.1 23 Feb, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fluent-syntax 0.1.0 16 Feb, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L