fluent-iterable@0.1.6 vulnerabilities

Provides LINQ-like fluent api operations for iterables and async iterables (ES2018+).

Latest version

0.1.6

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.