fluent-iterable vulnerabilities

Provides LINQ-like fluent api operations for iterables and async iterables (ES2018+).

Latest version

0.1.6

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
fluent-iterable 0.1.6 Latest 30 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.5 09 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.4 09 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.3 01 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.2 30 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.1 29 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
fluent-iterable 0.1.0 29 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L