flocore-message vulnerabilities

Flo Messages for Flocore

Latest version

1.0.7

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
flocore-message 1.0.7 Latest 23 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flocore-message 1.0.6 17 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flocore-message 1.0.5 16 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flocore-message 1.0.4 30 Apr, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flocore-message 1.0.3 30 Apr, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L