flea vulnerabilities

This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

Latest version

1.0.0

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=1.0.0
  • license: MIT >=0.0.0 <1.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
flea 1.0.0 Deprecated Latest 25 Aug, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.23 Deprecated 09 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.22 Deprecated 06 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.21 Deprecated 06 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.20 Deprecated 06 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.19 Deprecated 06 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.18 Deprecated 05 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.17 Deprecated 03 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.15 Deprecated 29 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.14 Deprecated 29 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.12 Deprecated 29 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.11 Deprecated 29 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.10 Deprecated 28 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.9 Deprecated 28 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.8 Deprecated 28 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flea 0.0.0 Deprecated 17 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L