five-bells-condition vulnerabilities

Implementation of crypto-conditions in JavaScript

Latest version

5.0.1

First published

6 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
five-bells-condition 5.0.1 Latest 17 Feb, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 5.0.0 09 Jan, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 4.0.0 29 Dec, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.3.1 01 Nov, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.3.0 01 Nov, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.2.0 28 Apr, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.1.0 24 Apr, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.0.1 22 Apr, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 3.0.0 21 Apr, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
five-bells-condition 2.0.0 31 Oct, 2015 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L